summaryrefslogtreecommitdiff
path: root/package/Makefile.in
diff options
context:
space:
mode:
Diffstat (limited to 'package/Makefile.in')
-rw-r--r--package/Makefile.in1
1 files changed, 1 insertions, 0 deletions
diff --git a/package/Makefile.in b/package/Makefile.in
index bb2aafa4c..f0dda27c2 100644
--- a/package/Makefile.in
+++ b/package/Makefile.in
@@ -161,6 +161,7 @@ endif
INSTALL:=$(shell which install || type -p install)
FLEX:=$(shell which flex || type -p flex)
BISON:=$(shell which bison || type -p bison)
+SED:=$(shell which sed || type -p sed) -i -e
HOST_CFLAGS += -I$(HOST_DIR)/include -I$(HOST_DIR)/usr/include
HOST_CXXFLAGS += -I$(HOST_DIR)/include -I$(HOST_DIR)/usr/include